hsfl.net
当前位置:首页 >> XP SP3装完 IIS 之后 360提示有高危漏洞 打完补丁... >>

XP SP3装完 IIS 之后 360提示有高危漏洞 打完补丁...

把KB2290570 这个补丁删掉 就行了!!! 如果还是不行 你用360的漏洞修复看 里面已安装项有两个是 iis远程代码执行漏洞 其中一个便是kb2290570 还有一个是kb2124261 可以试着把两个都删了再看行不 另一个是 KB2124261

控制面板->添加/删除程序->Windows 组件

首先:你的电脑以前IIS可以用吗?如果没用的话,建议你最好是重装系统。换一个版本的系统,有的系统把跟IIS相关的文件精简掉了,所以无法安装IIS。如果以前可以使用IIS的话可以试试以下的方法。方法一、1、点击『开始』菜单 2、点击“运行” 3、键...

网站首页 | 网站地图
All rights reserved Powered by www.hsfl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com